Beitragsbuttons auf Lap/Smartphone werden nicht angezeigt

Offener Bereich.
Hier könnt ihr Anregungen zum Forum posten oder Fehler melden.
Antworten
Benutzeravatar
Wipplash89
Moderator

Moderator
Beiträge: 212
Registriert: 01.05.2017, 21:39
Wohnort: Ingolstadt
Meine Kopter: DJI Phantom 4 Pro
DJI Phantom 4
DJI Phantom 3 Standard
---------------------------
Walkera Furious 215
Walkera Rodeo 110
Eachine Wizard X220

Beitragsbuttons auf Lap/Smartphone werden nicht angezeigt

#1

Beitrag von Wipplash89 » 25.05.2017, 17:53

Servus,

mir ist aufgefallen, dass ich aufm Handy wenn ichs Forum aufrufe keine Beitragsbuttons mehr angezeigt bekomme.

D.h. weder noch die grauen Buttons (keine neuen Beiträge) und auch nicht die orangenen (neue Beiträge).

An was kann das liegen?

Benutzeravatar
Wipplash89
Moderator

Moderator
Beiträge: 212
Registriert: 01.05.2017, 21:39
Wohnort: Ingolstadt
Meine Kopter: DJI Phantom 4 Pro
DJI Phantom 4
DJI Phantom 3 Standard
---------------------------
Walkera Furious 215
Walkera Rodeo 110
Eachine Wizard X220

#2

Beitrag von Wipplash89 » 25.05.2017, 17:55

Update: Mittlerweile zeigt es mir sie sogar aufm Lap nicht mehr an.

Benutzeravatar
Mike
Site Admin

Site Admin
Beiträge: 280
Registriert: 01.05.2017, 15:48
Wohnort: Augsburg
Meine Kopter: Phantom 2 V2.0
Walkera F210
Walkera Rodeo 110
KingKong 90GT
Eachine QX95
Hubsan X4
Kontaktdaten:

#3

Beitrag von Mike » 25.05.2017, 19:50

Welche Buttons meinst du? Die rechts über jedem Post?

Hab das eben mal gecheckt, werden in jeder Fenstergrösse angezeigt. Aber eine gewissen Auflösung wird halt nur noch einer mit drei Punkten angezeigt, auf den klickt man dann, um die jeweilige Option auszuwählen.

Hab da jedenfalls nix geändert :-?
Egal wie gut es dir geht - Bill Gates besser! L-)

Benutzeravatar
Wipplash89
Moderator

Moderator
Beiträge: 212
Registriert: 01.05.2017, 21:39
Wohnort: Ingolstadt
Meine Kopter: DJI Phantom 4 Pro
DJI Phantom 4
DJI Phantom 3 Standard
---------------------------
Walkera Furious 215
Walkera Rodeo 110
Eachine Wizard X220

#4

Beitrag von Wipplash89 » 25.05.2017, 19:55

Bild

Benutzeravatar
Mike
Site Admin

Site Admin
Beiträge: 280
Registriert: 01.05.2017, 15:48
Wohnort: Augsburg
Meine Kopter: Phantom 2 V2.0
Walkera F210
Walkera Rodeo 110
KingKong 90GT
Eachine QX95
Hubsan X4
Kontaktdaten:

#5

Beitrag von Mike » 25.05.2017, 20:02

Ach so, du meinst die Forumicons - die habe ich entfernt. Nutzlos wie der Pimmel am Papst :D

Nur noch das NEW Icon wird dort angezeigt, wenn es im betreffenden Forum neue Beiträge gibt. Finde ich irgendwie übersichtlicher und cleaner.
Egal wie gut es dir geht - Bill Gates besser! L-)

Benutzeravatar
Wipplash89
Moderator

Moderator
Beiträge: 212
Registriert: 01.05.2017, 21:39
Wohnort: Ingolstadt
Meine Kopter: DJI Phantom 4 Pro
DJI Phantom 4
DJI Phantom 3 Standard
---------------------------
Walkera Furious 215
Walkera Rodeo 110
Eachine Wizard X220

#6

Beitrag von Wipplash89 » 25.05.2017, 20:03

Mike hat geschrieben:
25.05.2017, 20:02
Ach so, du meinst die Forumicons - die habe ich entfernt. Nutzlos wie der Pimmel am Papst :D

Nur noch das NEW Icon wird dort angezeigt, wenn es im betreffenden Forum neue Beiträge gibt. Finde ich irgendwie übersichtlicher und cleaner.
Ah deswegen, ok. Fands vorher übersichtlicher - aber kein Thema. Dann lassen wir es so.

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast